:
دسترسی سریع
  • Guest
:

کاربران برچسب زده شده

نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در اتصال به شبکه 4g

  1. #1
    کاربر نیمه فعال
    sanaka آواتار ها

    تاریخ عضویت
    _December_2013
    نوشته ها
    96
    ميانگين پست در روز
    0.04
    تشکر
    71
    34 تشکر در 26 پست
    میانگین حضور
    16 ثانيه

    Title Icon مشکل در اتصال به شبکه 4g

    سلام عزیزان نمیدونم چرا گوشیم به نت نسل 4 وصل نمیشه سیمکارتم همراه اوله و اصلا وقتی سرچ میزنم 4g پیدا نمیکنه ولی با ایرانسلم که سیمکارت دوم هست میشه lte همراه اول رو رویت کرد جالبه اعضای خانواده هم از 4g استفاده میکنن امروز رفتم پست بانک گفتم مشکل سیمکارتمه و در پاسخ گفتن سیمکارت شما usim هست و گوشی رو بدید یکی واستون تنظیم کنه:/دقیقا نمیدونم چی رو باید تنظیم کنن یه شبکه ست دیگه و وصل میشی همین:/رو گوشی دیگه هم تست کردم اینبار تونست 4g رو پیدا کنه ولی نشد بهش وصل شد:/این سیمکارت رو دو ماهه خریدم و روش زده 3g 4g الان واقعا موندم چیکار کنم رو z3 دیگه هم تست کردم بازم نتونست پیدا کنه شبکه رو!لازم به ذکر هست که بگم تو خونه و همه ی دوستام نتشون 4g هست پس نمیتونه مشکل از دکل باشه...

    Sent from my D6633 using Tapatalk

  • #2
    کاربر نیمه فعال
    sanaka آواتار ها

    تاریخ عضویت
    _December_2013
    نوشته ها
    96
    ميانگين پست در روز
    0.04
    تشکر
    71
    34 تشکر در 26 پست
    میانگین حضور
    16 ثانيه

    Title Icon

    با پافشاری سیمکارتو عوض کردن و lte درست شد:l

    Sent from my D6633 using Tapatalk
    2 کاربر از sanaka به خاطر این پست تشکر کردند.
    Mёy$αM,Sajad Askari

  • #3
    پاسخگو و راهنما
    Mёy$αM آواتار ها

    تاریخ عضویت
    _December_2014
    محل سکونت
    گرگان
    نوشته ها
    702
    ميانگين پست در روز
    0.35
    Xperia-Z5-Premium Android7.1
    تشکر
    1,064
    802 تشکر در 445 پست
    میانگین حضور
    2 دقيقه 41 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط sanaka نمایش پست ها
    با پافشاری سیمکارتو عوض کردن و lte درست شد:l

    Sent from my D6633 using Tapatalk
    دوست عزیز از شما فقط روی 4g مشکل داشت؟
    الان برای بنده روی 3g و 2g تنظیم میشه ولی روی 4g نمیره قبلش میرفت یهو اینجوری شد همراه اول مشکل داره؟
    هزینه ای دریافت کردند که سیمکارتو تعویض کردند؟
    دوباره بارید از آسمون شهر برف // زوده ولی پاییز نیومده در رفت
    میان پایین از بالا دونه های برف // الهی شكر همه چی روبراهه مرد




  • #4
    کاربر سایت
    Xperia.m2 آواتار ها

    تاریخ عضویت
    _July_2016
    نوشته ها
    4
    ميانگين پست در روز
    0.00
    Xperia-XZ1 Android1.5
    تشکر
    0
    0 تشکر در 0 پست
    میانگین حضور
    1 ثانيه

    Title Icon

    سلام
    من نزدیک ۸ سال بود ک تمام گوشی هایی ک استفاده کردم همه سونی اریکسون و بعدش هم سونی بود اما اینبار خواستم یک مدل از گوشیا سامسونگو امتحان کنمو j5 prime گرفتم البته ببخشید دوستان اینجا جاش نیست این سوالی ک میپرسم فقط میخواستم بدونم ی انجمنی ک مثله اکسپریان باحالو توپ باشه برایه سامسونگ کدوم انجمنه معرفی کنید بهم

  • #5
    کاربر نیمه فعال
    sanaka آواتار ها

    تاریخ عضویت
    _December_2013
    نوشته ها
    96
    ميانگين پست در روز
    0.04
    تشکر
    71
    34 تشکر در 26 پست
    میانگین حضور
    16 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Mёy$αM نمایش پست ها
    دوست عزیز از شما فقط روی 4g مشکل داشت؟
    الان برای بنده روی 3g و 2g تنظیم میشه ولی روی 4g نمیره قبلش میرفت یهو اینجوری شد همراه اول مشکل داره؟
    هزینه ای دریافت کردند که سیمکارتو تعویض کردند؟
    واسه منم به صورت عادی به 4g وصل نمیشه باید از این طریق وصل شید
    *#*#7378423#*#*
    Services settings
    Lte only
    اجباری سیمکارتمو 5000 هزار شارژ کردن و فقط پول شارژو گرفتن

    Sent from my D6633 using Tapatalk
    2 کاربر از sanaka به خاطر این پست تشکر کردند.
    Mёy$αM,Sajad Askari

  • کلمات کلیدی این موضوع

    مجوز های ارسال و ویرایش

    • شما نمیتوانید موضوع جدیدی ارسال کنید
    • شما امکان ارسال پاسخ را ندارید
    • شما نمیتوانید فایل پیوست کنید.
    • شما نمیتوانید پست های خود را ویرایش کنید
    •