:
دسترسی سریع
  • Guest
:
محل تبلیغات شما

کاربران برچسب زده شده

نمایش نتایج: از 1 به 8 از 8

موضوع: خاموش شدن سونی c4با زدن رام اشتباه

  1. #1
    کاربر سایت
    ali969 آواتار ها

    تاریخ عضویت
    _October_2017
    نوشته ها
    6
    ميانگين پست در روز
    0.40
    Xperia-Z5 Android7.1
    تشکر
    2
    1 تشکر در 1 پست
    میانگین حضور
    1 ثانيه

    Title Icon خاموش شدن سونی c4با زدن رام اشتباه

    با سلام خدمت دوستان عزیز:گوشی بنده سونی c4دو سیم هستش مشگل از اونجا شروع شد که بدون دکمه پاور وقتی سوکت شارژو فقط بهش میزنی گوشی روشن و روی ارم پشت سر هم ویره و تکرار میشد و گوشی بالا نمیومدمن اقدام به زدن رام شدم و رام گوشیرو از سایت گرفتم بیلد نامبر برای کشور امریکا بود و منوی فارسی نداشت من یه رام دیگه قبلا گرفته بودم که بیلد نامبرش به گوشی نمیخورد بازدن بیلد نامبر کشور امریکا گوشی بالا اومد ولی چند لحظه بعد از اینکه گوشی میخواست به حالت استندبای بره باز همون حالت پیش میومد و باید سوکت شارژو میزدی باز ریست و ارم سونی ....مشگلم اینجاست که از روی بی احتیاطی بیلد نامبروکه بهش نمیخوردو بخاطر فارسی به گوشی تزریق کردم الان گوشی فقط چراغ قرمز نمایشگر شارژ روشن مونده و هیچ عکس العملی به هیچ چی نشون نمیده نه رام میگیره نه ویبره و ......کلا سوکت باطرییم در میارم باز چراغ نمایش قرمز روشن میشه چیکار باید بکنم از داخل گوشی هم هیچ دسترسی به فعال کردن ندارم ...بردم فلشم نگرفت با باکس ...ایا روشی هست که گوشی برگرده و رام بشه بهش زد........این شماره بیلد نامبرا اشتباه خورده اینه E5333_27.1.B.1.106_و این اصلی خودشهE5333_27.3.B.0.129ین پیغامم موقع فلش ورام با لودر میاد For 2011 devices line, be sure you are not in MTP mode
    ویرایش توسط ali969 : 2017_10_09 در ساعت 15:34

    محل تبلیغات
  2. #2
    مدیر بخش
    Reza Besharati آواتار ها

    تاریخ عضویت
    _March_2014
    محل سکونت
    زاهــــــــــــدان
    نوشته ها
    1,195
    ميانگين پست در روز
    0.90
    مدل رام
    N O U G A T
    Xperia-Z3-Plus-Dual Android7.1
    تشکر
    687
    1,359 تشکر در 605 پست
    میانگین حضور
    2 دقيقه 52 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط ali969 نمایش پست ها
    با سلام خدمت دوستان عزیز:گوشی بنده سونی c4دو سیم هستش مشگل از اونجا شروع شد که بدون دکمه پاور وقتی سوکت شارژو فقط بهش میزنی گوشی روشن و روی ارم پشت سر هم ویره و تکرار میشد و گوشی بالا نمیومدمن اقدام به زدن رام شدم و رام گوشیرو از سایت گرفتم بیلد نامبر برای کشور امریکا بود و منوی فارسی نداشت من یه رام دیگه قبلا گرفته بودم که بیلد نامبرش به گوشی نمیخورد بازدن بیلد نامبر کشور امریکا گوشی بالا اومد ولی چند لحظه بعد از اینکه گوشی میخواست به حالت استندبای بره باز همون حالت پیش میومد و باید سوکت شارژو میزدی باز ریست و ارم سونی ....مشگلم اینجاست که از روی بی احتیاطی بیلد نامبروکه بهش نمیخوردو بخاطر فارسی به گوشی تزریق کردم الان گوشی فقط چراغ قرمز نمایشگر شارژ روشن مونده و هیچ عکس العملی به هیچ چی نشون نمیده نه رام میگیره نه ویبره و ......کلا سوکت باطرییم در میارم باز چراغ نمایش قرمز روشن میشه چیکار باید بکنم از داخل گوشی هم هیچ دسترسی به فعال کردن ندارم ...بردم فلشم نگرفت با باکس ...ایا روشی هست که گوشی برگرده و رام بشه بهش زد........این شماره بیلد نامبرا اشتباه خورده اینه E5333_27.1.B.1.106_و این اصلی خودشهE5333_27.3.B.0.129ین پیغامم موقع فلش ورام با لودر میاد For 2011 devices line, be sure you are not in MTP mode
    با سلام!

    دوست عزیز مدل گوشیتون E5333 هست؟ اگه آره پس این رامی که شما فلش زدید ماله گوشی خودتون هست و مشکلی نیست!

    از این روش استفاده کنید : [لینک ها فقط برای اعضای سایت قابل مشاهده است. ]



    Most Powerful In Z Series

    XPERIA Z3 Plus
    تشکر شده توسط :
    ali969

  3. #3
    کاربر سایت
    ali969 آواتار ها

    تاریخ عضویت
    _October_2017
    نوشته ها
    6
    ميانگين پست در روز
    0.40
    Xperia-Z5 Android7.1
    تشکر
    2
    1 تشکر در 1 پست
    میانگین حضور
    1 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Reza Besharati نمایش پست ها
    با سلام!

    دوست عزیز مدل گوشیتون E5333 هست؟ اگه آره پس این رامی که شما فلش زدید ماله گوشی خودتون هست و مشکلی نیست!

    از این روش استفاده کنید : [لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    دوست عزیز سلام :اگر خوب دقت کنی بیلد نامبر با هم فرق میکنه مدل گوشی E5333 در ضمن این توضیحاتی که دادم مشگل بندرو با دقت متوجه شدید میشه کامل یه توضیح بدید گوشی الان فقط چراغ قرمز روشن میمونه با زدن همون رام گوشی به این حالت در اومد...با این روش مشگل کانکت نشدن گوشیرو چیکار کنم اون پیغام همش میادین پیغامم موقع فلش ورام با لودر میاد For 2011 devices line, be sure you are not in MTP mode
    ویرایش توسط ali969 : 2017_10_09 در ساعت 16:20

  4. #4
    مدیر بخش
    Reza Besharati آواتار ها

    تاریخ عضویت
    _March_2014
    محل سکونت
    زاهــــــــــــدان
    نوشته ها
    1,195
    ميانگين پست در روز
    0.90
    مدل رام
    N O U G A T
    Xperia-Z3-Plus-Dual Android7.1
    تشکر
    687
    1,359 تشکر در 605 پست
    میانگین حضور
    2 دقيقه 52 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط ali969 نمایش پست ها
    دوست عزیز سلام :اگر خوب دقت کنی بیلد نامبر با هم فرق میکنه مدل گوشی E5333 در ضمن این توضیحاتی که دادم مشگل بندرو با دقت متوجه شدید میشه کامل یه توضیح بدید گوشی الان فقط چراغ قرمز روشن میمونه با زدن همون رام گوشی به این حالت در اومد...با این روش مشگل کانکت نشدن گوشیرو چیکار کنم اون پیغام همش میادین پیغامم موقع فلش ورام با لودر میاد For 2011 devices line, be sure you are not in MTP mode
    دوست عزیز بیلد نامبر 106 اندروید 5.0.2 هست و بیلد نامبر 129 اندروید 6.0 هست! به شما پیشنهاد میکنم اخرین بیلد یعنی 129 رو فلش بزنید!
    گوشیتونو قبل فلش یک یا دوساعت به شارژ بزنید تا کاملا فول شارژ بشه!
    الان چراغ قرمز گوشیتون روشنه؟اگه روشنه کلید های ولوم بالا + پاور رو با هم بگیرید تا گوشیتون سه تا ویبره بزنه و بعد کلید ها رو رها کنید ( اگر گوشی باز هم روشن شد کلید ولوم پایین+پاور رو بگیرید تا سه تا ویبره بزنه) و بعد اقدام به فلش کنید!
    چون گوشی های c4 و c5 و m5 با فلش تولز مشکل دارند و فلش نمیخورند با این روش میتونید فلش بزنید:[لینک ها فقط برای اعضای سایت قابل مشاهده است. ]

    اگر با فلش تولز آشنایی ندارید از این آموزش استفاده کنید:[لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    ویرایش توسط Reza Besharati : 2017_10_09 در ساعت 17:18



    Most Powerful In Z Series

    XPERIA Z3 Plus
    تشکر شده توسط :
    ali969

  5. #5
    کاربر سایت
    ali969 آواتار ها

    تاریخ عضویت
    _October_2017
    نوشته ها
    6
    ميانگين پست در روز
    0.40
    Xperia-Z5 Android7.1
    تشکر
    2
    1 تشکر در 1 پست
    میانگین حضور
    1 ثانيه

    Title Icon

    دوست عزیز بیلد نامبر 106 اندروید 5.0.2 هست و بیلد نامبر 129 اندروید 6.0 هست! به شما پیشنهاد میکنم اخرین بیلد یعنی 129 رو فلش بزنید!
    گوشیتونو قبل فلش یک یا دوساعت به شارژ بزنید تا کاملا فول شارژ بشه!
    الان چراغ قرمز گوشیتون روشنه؟اگه روشنه کلید های ولوم بالا + پاور رو با هم بگیرید تا گوشیتون سه تا ویبره بزنه و بعد کلید ها رو رها کنید ( اگر گوشی باز هم روشن شد کلید ولوم پایین+پاور رو بگیرید تا سه تا ویبره بزنه) و بعد اقدام به فلش کنید!
    چون گوشی های c4 و c5 و m5 با فلش تولز مشکل دارند و فلش نمیخورند با این روش میتونید فلش بزنید:[لینک ها فقط برای اعضای سایت قابل مشاهده است. ]

    اگر با فلش تولز آشنایی ندارید از این آموزش استفاده کنید:[لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    با سلام خدمت دوستان عزیزم من بعداز زدن بیلد نامبر 106 گوشی به همچین روزی افتاد الان مدام وصل به شارژ میشه چراغ قرمز روشنه همون کارو کردم متاسفانه تا صبحم تو شارژ گذاشتم ولی هیچ عکس العملی نشون نمیده همونطوری فقط چراغ قرمز روشن هستش کلیدهای که شما گفتینم گرفتم باز هیچ عکس العملی نشون نداد ...حال گذاشتم باطریشو تو شارژ همکاره ببینم درست میشه اگر شارژ نداشته باشه کاری نمیکنه منظورم با کلیدهاس در ضمن اگر باز باطری شارژ شد همنطور بود چی ؟این پیغام چیه میاد موقع کار با فلش تولزFor 2011 devices line, be sure you are not in MTP mode
    ویرایش توسط ali969 : 2017_10_09 در ساعت 22:18

  6. #6
    کاربر سایت
    ali969 آواتار ها

    تاریخ عضویت
    _October_2017
    نوشته ها
    6
    ميانگين پست در روز
    0.40
    Xperia-Z5 Android7.1
    تشکر
    2
    1 تشکر در 1 پست
    میانگین حضور
    1 ثانيه

    Title Icon

    این پیغام چیه میاد موقع کار با فلش تولزFor 2011 devices line, be sure you are not in MTP mode اصلا اجازه فلش کردن نمیده

  7. #7
    کاربر سایت
    ali969 آواتار ها

    تاریخ عضویت
    _October_2017
    نوشته ها
    6
    ميانگين پست در روز
    0.40
    Xperia-Z5 Android7.1
    تشکر
    2
    1 تشکر در 1 پست
    میانگین حضور
    1 ثانيه

    Title Icon

    ممنون که جواب نمیدین

  8. #8
    مدیر ارشد
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,045
    ميانگين پست در روز
    0.93
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    829
    1,049 تشکر در 586 پست
    میانگین حضور
    1 دقيقه 39 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط ali969 نمایش پست ها
    با سلام خدمت دوستان عزیزم من بعداز زدن بیلد نامبر 106 گوشی به همچین روزی افتاد الان مدام وصل به شارژ میشه چراغ قرمز روشنه همون کارو کردم متاسفانه تا صبحم تو شارژ گذاشتم ولی هیچ عکس العملی نشون نمیده همونطوری فقط چراغ قرمز روشن هستش کلیدهای که شما گفتینم گرفتم باز هیچ عکس العملی نشون نداد ...حال گذاشتم باطریشو تو شارژ همکاره ببینم درست میشه اگر شارژ نداشته باشه کاری نمیکنه منظورم با کلیدهاس در ضمن اگر باز باطری شارژ شد همنطور بود چی ؟این پیغام چیه میاد موقع کار با فلش تولزFor 2011 devices line, be sure you are not in MTP mode
    نقل قول نوشته اصلی توسط ali969 نمایش پست ها
    این پیغام چیه میاد موقع کار با فلش تولزFor 2011 devices line, be sure you are not in MTP mode اصلا اجازه فلش کردن نمیده
    نقل قول نوشته اصلی توسط ali969 نمایش پست ها
    ممنون که جواب نمیدین
    درود
    برای گرفتن جواب یکم بیشتر صبر کنید و پشت سرهم پست نزنید...
    شما گوشیتون بریک شده و با فلش و ... سازگاری نداره باید ببرید تعمیرکار تا شاید بتونه برای شما زنده اش کنه...

    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ] [لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ][لینک ها فقط برای اعضای سایت قابل مشاهده است. ]

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •