:
دسترسی سریع
  • Guest
:

کاربران برچسب زده شده

نمایش نتایج: از 1 به 6 از 6

موضوع: مصرف زیاد باتری توسط گوگل پلی سرویس

  1. #1
    کاربر فعال
    rezaashk آواتار ها

    تاریخ عضویت
    _November_2014
    نوشته ها
    124
    ميانگين پست در روز
    0.06
    تشکر
    78
    115 تشکر در 60 پست
    میانگین حضور
    13 ثانيه

    Title Icon مصرف زیاد باتری توسط گوگل پلی سرویس

    سلام دوستان بنده چند وقته با مصرف بالای گوگل سرویس رو گوشیم مشکل دارم
    از اسکرین گوشی هم بیشتر مصرف میکنه حتی وقتی گوشی رو استندبای قرار داره
    طبق آموزش سایت هم عمل کردم و برنامه gservicefix رو نصب کردم ولی مشکلم حل نشد
    لوکیشن و سینک رو هم خاموش کردم بازم مشکل پابرجاست
    این اسکرین شات از وضعیت گوشی:


    Sent from my E6833 using Tapatalk
    ویرایش توسط ™EHSAN : 2017_10_23 در ساعت 20:11
    تشکر شده توسط :
    polad55

  • #2
    ناظم انجمن
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,701
    ميانگين پست در روز
    0.80
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    998
    1,466 تشکر در 904 پست
    میانگین حضور
    1 دقيقه 54 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط rezaashk نمایش پست ها
    سلام دوستان بنده چند وقته با مصرف بالای گوگل سرویس رو گوشیم مشکل دارم
    از اسکرین گوشی هم بیشتر مصرف میکنه حتی وقتی گوشی رو استندبای قرار داره
    طبق آموزش سایت هم عمل کردم و برنامه gservicefix رو نصب کردم ولی مشکلم حل نشد
    لوکیشن و سینک رو هم خاموش کردم بازم مشکل پابرجاست
    این اسکرین شات از وضعیت گوشی:


    Sent from my E6833 using Tapatalk
    درود
    وارد قسمت Developer Option بشید بعد هم Running Services و ببینید که اگر برنامه گوگل سرویس باز هست اونو متوقف کنید به همراه برنامه هایی که میشناسی...
    احتمالا یکی از برنامه ها از پلی سرویس استفاده میکنه...
    از قسمت Location هم سه نقطه بزنید و Scanning بزنید و اگر گزینه های اسکن فعال هستند اونارو غیرفعال کن...
    تشکر شده توسط :
    rezaashk

  • #3
    کاربر فعال
    rezaashk آواتار ها

    تاریخ عضویت
    _November_2014
    نوشته ها
    124
    ميانگين پست در روز
    0.06
    تشکر
    78
    115 تشکر در 60 پست
    میانگین حضور
    13 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط [emoji769
    EHSAN;318634]درود
    وارد قسمت Developer Option بشید بعد هم Running Services و ببینید که اگر برنامه گوگل سرویس باز هست اونو متوقف کنید به همراه برنامه هایی که میشناسی...
    احتمالا یکی از برنامه ها از پلی سرویس استفاده میکنه...
    از قسمت Location هم سه نقطه بزنید و Scanning بزنید و اگر گزینه های اسکن فعال هستند اونارو غیرفعال کن...
    ممنون بابت پاسختون
    برنامه گوگل سرویس همیشه بازه و متوقفش کنم بعد چند ثانیه دوباره خودش اجرا میشه، کلا استپ نمیشه
    گزینه لوکیشن و سینک رو هم کلا خاموش کردم

    Sent from my E6833 using Tapatalk

  • #4
    ناظم انجمن
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,701
    ميانگين پست در روز
    0.80
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    998
    1,466 تشکر در 904 پست
    میانگین حضور
    1 دقيقه 54 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط rezaashk نمایش پست ها
    ممنون بابت پاسختون
    برنامه گوگل سرویس همیشه بازه و متوقفش کنم بعد چند ثانیه دوباره خودش اجرا میشه، کلا استپ نمیشه
    گزینه لوکیشن و سینک رو هم کلا خاموش کردم

    Sent from my E6833 using Tapatalk
    باید باز بشه این عادیه، شما میتونید رام یه منطقه دیگه رو فلش کنید احتمالا مشکل از این رام هست...
    (گاهی اوقات نشون میده که داره مصرف میکنه اما چیزی از باتری نمیگیره)
    تشکر شده توسط :
    rezaashk

  • #5
    کاربر فعال
    rezaashk آواتار ها

    تاریخ عضویت
    _November_2014
    نوشته ها
    124
    ميانگين پست در روز
    0.06
    تشکر
    78
    115 تشکر در 60 پست
    میانگین حضور
    13 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط [emoji769
    EHSAN;318654]باید باز بشه این عادیه، شما میتونید رام یه منطقه دیگه رو فلش کنید احتمالا مشکل از این رام هست...
    (گاهی اوقات نشون میده که داره مصرف میکنه اما چیزی از باتری نمیگیره)
    با برنامه کامپنیون سونی repair software زدم درست شد.
    الان مصرف باتریش عادی شده

    Sent from my E6833 using Tapatalk
    تشکر شده توسط :
    ™EHSAN

  • #6
    ناظم انجمن
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,701
    ميانگين پست در روز
    0.80
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    998
    1,466 تشکر در 904 پست
    میانگین حضور
    1 دقيقه 54 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط rezaashk نمایش پست ها
    با برنامه کامپنیون سونی repair software زدم درست شد.
    الان مصرف باتریش عادی شده

    Sent from my E6833 using Tapatalk
    با تشکر از فیدبک شما...



    تایپک منتقل و بسته شد...

  • کلمات کلیدی این موضوع

    مجوز های ارسال و ویرایش

    • شما نمیتوانید موضوع جدیدی ارسال کنید
    • شما امکان ارسال پاسخ را ندارید
    • شما نمیتوانید فایل پیوست کنید.
    • شما نمیتوانید پست های خود را ویرایش کنید
    •