:
دسترسی سریع
  • Guest
:
محل تبلیغات شما

کاربران برچسب زده شده

نمایش نتایج: از 1 به 10 از 10

موضوع: مشکل 4g نشدن سونی زد c6603

  1. #1
    کاربر سایت
    Shahrami69 آواتار ها

    تاریخ عضویت
    _November_2017
    نوشته ها
    7
    ميانگين پست در روز
    0.45
    Xperia-Z Android5.0.2
    تشکر
    0
    0 تشکر در 0 پست
    میانگین حضور
    نامشخص

    Title Icon مشکل 4g نشدن سونی زد c6603

    سلام دوستان،نمیدونم انجمن هنوزم فعاله یا نه،گوشیم سونی زد هست و با اینکه از ال تی ای پشتیبانی میکنه و سیمکارتمم ۴جی هست،بالا نمیاره و فقط ٢جی و ٣جی رو میاره بالا،رام 5.0.2 روش نصب بود،با رام رسمی 5.1.1 فلش زدم اما هنوز هم اون مشکل رو داره،باید چیکار کنم؟

    Sent from my C6603 using Tapatalk

    محل تبلیغات
  2. #2
    ناظم انجمن
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,353
    ميانگين پست در روز
    1.16
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    907
    1,200 تشکر در 718 پست
    میانگین حضور
    1 دقيقه 48 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    سلام دوستان،نمیدونم انجمن هنوزم فعاله یا نه،گوشیم سونی زد هست و با اینکه از ال تی ای پشتیبانی میکنه و سیمکارتمم ۴جی هست،بالا نمیاره و فقط ٢جی و ٣جی رو میاره بالا،رام 5.0.2 روش نصب بود،با رام رسمی 5.1.1 فلش زدم اما هنوز هم اون مشکل رو داره،باید چیکار کنم؟

    Sent from my C6603 using Tapatalk
    انجمن فعال هست اما شما پاسخ هاتون رو نمیخونید...
    یبار به شما پاسخ داده شد اما بازم تاپیک زدید، مشکلی نیست...
    بنده به شما گفتم یبار به تنظیمات و More و بعدش Mobile Networks و بعدشم Preferred Networks رو بزنید و ببینید اونجا گزینه ای به نام LTE یا 4G هست یا خیر...

    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ] [لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ][لینک ها فقط برای اعضای سایت قابل مشاهده است. ]

  3. #3
    کاربر سایت
    Shahrami69 آواتار ها

    تاریخ عضویت
    _November_2017
    نوشته ها
    7
    ميانگين پست در روز
    0.45
    Xperia-Z Android5.0.2
    تشکر
    0
    0 تشکر در 0 پست
    میانگین حضور
    نامشخص

    Title Icon

    نقل قول نوشته اصلی توسط [emoji769
    EHSAN;319358]انجمن فعال هست اما شما پاسخ هاتون رو نمیخونید...
    یبار به شما پاسخ داده شد اما بازم تاپیک زدید، مشکلی نیست...
    بنده به شما گفتم یبار به تنظیمات و More و بعدش Mobile Networks و بعدشم Preferred Networks رو بزنید و ببینید اونجا گزینه ای به نام LTE یا 4G هست یا خیر...
    حالا چرا انقدر عصبی هستی داداش،متوجه نشدم،اره گزینه lte وجود داره

    Sent from my C6603 using Tapatalk

  4. #4
    ناظم انجمن
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,353
    ميانگين پست در روز
    1.16
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    907
    1,200 تشکر در 718 پست
    میانگین حضور
    1 دقيقه 48 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    حالا چرا انقدر عصبی هستی داداش،متوجه نشدم،اره گزینه lte وجود داره

    Sent from my C6603 using Tapatalk
    عصبی نیستم داداش...
    حالا دوباره به همون آدرس برو و گزینه آخر یعنی Network Operators رو بزن و بزار سرچ کنه، تموم که شد اون رو روی LTE) Irancell) قرار بده و دوباره نت رو روشن کن...
    اگر بازم نیومد برو به قسمت Phone و شماره *#*#4636#*#* رو بزن و بعدشم برو قسمت Phone Info و برو پایین گزینه Set Preferred Network رو روی LTE Only قرار بده و نت رو روشن کن...

    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ] [لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ][لینک ها فقط برای اعضای سایت قابل مشاهده است. ]

  5. #5
    کاربر سایت
    Shahrami69 آواتار ها

    تاریخ عضویت
    _November_2017
    نوشته ها
    7
    ميانگين پست در روز
    0.45
    Xperia-Z Android5.0.2
    تشکر
    0
    0 تشکر در 0 پست
    میانگین حضور
    نامشخص

    Title Icon

    نقل قول نوشته اصلی توسط [emoji769
    EHSAN;319371]عصبی نیستم داداش...
    حالا دوباره به همون آدرس برو و گزینه آخر یعنی Network Operators رو بزن و بزار سرچ کنه، تموم که شد اون رو روی LTE) Irancell) قرار بده و دوباره نت رو روشن کن...
    اگر بازم نیومد برو به قسمت Phone و شماره *#*#4636#*#* رو بزن و بعدشم برو قسمت Phone Info و برو پایین گزینه Set Preferred Network رو روی LTE Only قرار بده و نت رو روشن کن...
    قسمت اول رو انجام دادم و شناسایی نکرد،قسمت دوم توضیحاتتو چشم ،الان بیرون از شهرم،برگردم حتما انجام میدم و نتیجش رو بهت میگم،ممنون بابت صبر و راهنماییت

    Sent from my C6603 using Tapatalk

  6. #6
    ناظم انجمن
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,353
    ميانگين پست در روز
    1.16
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    907
    1,200 تشکر در 718 پست
    میانگین حضور
    1 دقيقه 48 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    قسمت اول رو انجام دادم و شناسایی نکرد،قسمت دوم توضیحاتتو چشم ،الان بیرون از شهرم،برگردم حتما انجام میدم و نتیجش رو بهت میگم،ممنون بابت صبر و راهنماییت

    Sent from my C6603 using Tapatalk
    پس حتما منطقه ای که هستی فورجی نداره، یا سیمکارتت فورجی نیست...

    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ] [لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ][لینک ها فقط برای اعضای سایت قابل مشاهده است. ]

  7. #7
    کاربر سایت
    Shahrami69 آواتار ها

    تاریخ عضویت
    _November_2017
    نوشته ها
    7
    ميانگين پست در روز
    0.45
    Xperia-Z Android5.0.2
    تشکر
    0
    0 تشکر در 0 پست
    میانگین حضور
    نامشخص

    Title Icon

    نقل قول نوشته اصلی توسط [emoji769
    EHSAN;319391]پس حتما منطقه ای که هستی فورجی نداره، یا سیمکارتت فورجی نیست...
    روش دومی که گفتی و تست کردم،اصلا روی lte only نمیره،بجاش گزینه های دیگه ای فعال میشه،هم منطقم ۴جی هست هم سیمکارتم،روی گوشی دیگه ای که میزارم میاره بالا

    Sent from my C6603 using Tapatalk

    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    روش دومی که گفتی و تست کردم،اصلا روی lte only نمیره،بجاش گزینه های دیگه ای فعال میشه،هم منطقم ۴جی هست هم سیمکارتم،روی گوشی دیگه ای که میزارم میاره بالا

    Sent from my C6603 using Tapatalk
    رامشو عوض کردم و باز درست نشد،میخام اندروید ۴بزنم روش تست کنم،موندم چرا اینجوریه

    Sent from my C6603 using Tapatalk

    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    رامشو عوض کردم و باز درست نشد،میخام اندروید ۴بزنم روش تست کنم،موندم چرا اینجوریه

    Sent from my C6603 using Tapatalk
    داداش من چیکار کنم که وقتی جوابمو میدی متوجه شم؟؟؟

    Sent from my C6603 using Tapatalk

  8. #8
    ناظم انجمن
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,353
    ميانگين پست در روز
    1.16
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    907
    1,200 تشکر در 718 پست
    میانگین حضور
    1 دقيقه 48 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    داداش من چیکار کنم که وقتی جوابمو میدی متوجه شم؟؟؟

    Sent from my C6603 using Tapatalk
    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    رامشو عوض کردم و باز درست نشد،میخام اندروید ۴بزنم روش تست کنم،موندم چرا اینجوریه

    Sent from my C6603 using Tapatalk
    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    روش دومی که گفتی و تست کردم،اصلا روی lte only نمیره،بجاش گزینه های دیگه ای فعال میشه،هم منطقم ۴جی هست هم سیمکارتم،روی گوشی دیگه ای که میزارم میاره بالا

    Sent from my C6603 using Tapatalk
    پشت سرهم پست ندید، پست قبلیتون رو ویرایش کنید
    دوما وقتی کسی پیام شمارو نقل قول کنه بالای صفحه قسمت پیام ها میتونید ببینید...
    پس گوشی شما فورجی ساپورت نمیکنه، دیگه خارج از این نیست...
    رام رو هم میتونید تست کنید

    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ] [لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ][لینک ها فقط برای اعضای سایت قابل مشاهده است. ]

  9. #9
    کاربر سایت
    Shahrami69 آواتار ها

    تاریخ عضویت
    _November_2017
    نوشته ها
    7
    ميانگين پست در روز
    0.45
    Xperia-Z Android5.0.2
    تشکر
    0
    0 تشکر در 0 پست
    میانگین حضور
    نامشخص

    Title Icon

    نقل قول نوشته اصلی توسط [emoji769
    EHSAN;319402]پشت سرهم پست ندید، پست قبلیتون رو ویرایش کنید
    دوما وقتی کسی پیام شمارو نقل قول کنه بالای صفحه قسمت پیام ها میتونید ببینید...
    پس گوشی شما فورجی ساپورت نمیکنه، دیگه خارج از این نیست...
    رام رو هم میتونید تست کنید
    شما اکسپریا z مدل c6603 رو کلا یه تحقیق و سرچ در موردش کنید شاید من اشتباه میبینم مطالب رو

    Sent from my C6603 using Tapatalk

  10. #10
    ناظم انجمن
    ™EHSAN آواتار ها

    تاریخ عضویت
    _September_2014
    محل سکونت
    Dezful
    نوشته ها
    1,353
    ميانگين پست در روز
    1.16
    مدل رام
    Stock Rom
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    907
    1,200 تشکر در 718 پست
    میانگین حضور
    1 دقيقه 48 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Shahrami69 نمایش پست ها
    شما اکسپریا z مدل c6603 رو کلا یه تحقیق و سرچ در موردش کنید شاید من اشتباه میبینم مطالب رو

    Sent from my C6603 using Tapatalk
    دوست عزیز بنده تمام مواردی که برای 4جی شدن لازم بود رو بهت گفتم و تو گفتی حل نشد!! مشکل منم یا گوشی شما؟؟
    بعد از طی کردن تمام راه ها اگر گوشی درست نشده پس لابد اصلا 4جی نیست!!
    یا بهتره چیزهایی که گفتم بالا رو دوباره مطالعه کنید شاید یجایی اشتباه میکنید

    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ] [لینک ها فقط برای اعضای سایت قابل مشاهده است. ]
    [لینک ها فقط برای اعضای سایت قابل مشاهده است. ][لینک ها فقط برای اعضای سایت قابل مشاهده است. ]

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •