:
دسترسی سریع
  • Guest
:
تکنولایف

کاربران برچسب زده شده

صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 13

موضوع: یه مشکل خیلی خیلی عجیب

  1. #1
    کاربر سایت
    rezamatrix آواتار ها

    تاریخ عضویت
    _February_2013
    نوشته ها
    41
    ميانگين پست در روز
    0.02
    تشکر
    23
    5 تشکر در 4 پست
    میانگین حضور
    30 ثانيه

    Title Icon یه مشکل خیلی خیلی عجیب

    پریروز شب بود تو اینستاگرام بودم که دیدم گوشی یهو خاموش شد بعد که خاست بالا بیاد با اسم سونی و چراغ قرمز گوشه چپ که دیدم بعد از چند ثانیه روی اسم سونی مونده و بالا نیومد خیلی سعی کردم که بالا بیاد دیدم بالا نمیاد بعد از چند بار باتری رو دراوردم و روشن کردم دیدم همینطوره ولی بعضی موقع ها اون چراغ قرمز نیست فقط روی اسم سونی گیر میکنه حتی خاستم امروز با فلش تولز فلش کنم قبلش بگم که اینجا نگاه کردم تو سوالات و مشلات که اطلاعاتش نپره که دیگه امروز سعی کردم با فلش تولز فلش کنم که دیدم با فلش تولز هم گیر میکنه و فقط اسم سونی هست و کاری دیگه نمیکنه حتی ولوم پایین رو نگه داشتم دیدم هیچ عکس العملی از فلش تولز هم برای فلش کردن انجام نمیده باز دوباره باتری گوشی رو دراوردم بازم همینطوره چیکار کنم بنظرتون؟ راستی اینم بگم سونی ای وان من دوال و یه بار روت کرده بودم از زمانی از روت بودن خارج کردم اینطوری شد اما این دفعه دیگه بالا نیومد خواهشن یکی جواب بده ممنون میشم

    محل تبلیغات
  2. #2
    مدیر بخش
    Reza Besharati آواتار ها

    تاریخ عضویت
    _March_2014
    محل سکونت
    زاهــــــــــــدان
    نوشته ها
    1,214
    ميانگين پست در روز
    0.71
    مدل رام
    N O U G A T
    Xperia-Z3-Plus Android7.1
    تشکر
    687
    1,380 تشکر در 613 پست
    میانگین حضور
    2 دقيقه 50 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط rezamatrix نمایش پست ها
    پریروز شب بود تو اینستاگرام بودم که دیدم گوشی یهو خاموش شد بعد که خاست بالا بیاد با اسم سونی و چراغ قرمز گوشه چپ که دیدم بعد از چند ثانیه روی اسم سونی مونده و بالا نیومد خیلی سعی کردم که بالا بیاد دیدم بالا نمیاد بعد از چند بار باتری رو دراوردم و روشن کردم دیدم همینطوره ولی بعضی موقع ها اون چراغ قرمز نیست فقط روی اسم سونی گیر میکنه حتی خاستم امروز با فلش تولز فلش کنم قبلش بگم که اینجا نگاه کردم تو سوالات و مشلات که اطلاعاتش نپره که دیگه امروز سعی کردم با فلش تولز فلش کنم که دیدم با فلش تولز هم گیر میکنه و فقط اسم سونی هست و کاری دیگه نمیکنه حتی ولوم پایین رو نگه داشتم دیدم هیچ عکس العملی از فلش تولز هم برای فلش کردن انجام نمیده باز دوباره باتری گوشی رو دراوردم بازم همینطوره چیکار کنم بنظرتون؟ راستی اینم بگم سونی ای وان من دوال و یه بار روت کرده بودم از زمانی از روت بودن خارج کردم اینطوری شد اما این دفعه دیگه بالا نیومد خواهشن یکی جواب بده ممنون میشم
    با سلام!

    گوشی رو با کلید های ولوم بالا و کلید پاور خاموش کنید (ولوم بالا و پاور رو همزمان بگیرید گوشی باید سه تا ویبره بزنه و بعد کلید هارو رها کنید) بعد اقدام به فلش با فلش تولز کنید!

    در ضمن مطمعن بشید که فایل فلش برای گوشی خودتون هست و برای نسخه دوسیم هست!

    + در هنگام فلش ولوم پایین رو 10 ثانیه نگه دارید و زود رها نکنید



    Most Powerful In Z Series

    XPERIA Z3 Plus

  3. #3
    کاربر سایت
    rezamatrix آواتار ها

    تاریخ عضویت
    _February_2013
    نوشته ها
    41
    ميانگين پست در روز
    0.02
    تشکر
    23
    5 تشکر در 4 پست
    میانگین حضور
    30 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Reza Besharati نمایش پست ها
    با سلام!

    گوشی رو با کلید های ولوم بالا و کلید پاور خاموش کنید (ولوم بالا و پاور رو همزمان بگیرید گوشی باید سه تا ویبره بزنه و بعد کلید هارو رها کنید) بعد اقدام به فلش با فلش تولز کنید!

    در ضمن مطمعن بشید که فایل فلش برای گوشی خودتون هست و برای نسخه دوسیم هست!

    + در هنگام فلش ولوم پایین رو 10 ثانیه نگه دارید و زود رها نکنید
    سلام
    اول اینکه مدل E1 dual هست یه بار روت کرده بودم بعد به دلایلی از روت خارج کردم از زمانیکه از روت خارج کردم این مشکل حاد تر شد و یهو خاموش شد این دفعه تو اینستاگرام بودم که اینطور شد طوری که روی ارم سونی گیر کرد در جواب چیزی که گفتی تمام اینکارا رو کردم انگار طلسم شده هیچ عکس العملی نشون نمیده ولوم بالا و پاور رو خیلی نگه داشتم حتی فکر کنم یک دقیقه هم شد ولی باز همونطوره فقط مجبورم باطری رو در بیارم دوباره بذارم همین. اینم بگم که دیشب تا صبح گذاشتم روشن بمون صبح دیدم که خاموش شده راستی تو حالت خاموش تو شارژ میذارم ارم سونی میاد بعد از چندین ثانیه رو حالت شارژ باطری خالی پر میشه نمایان میشه ایا با این کار میتونم گوشی رو فلش بزنم ؟؟ رام مدل خود گوشی هم دارم با خاورمیانه امتحان کنم یا اروپا؟؟
    ویرایش توسط rezamatrix : 2018_01_21 در ساعت 14:19

  4. #4
    مدیر بخش
    Reza Besharati آواتار ها

    تاریخ عضویت
    _March_2014
    محل سکونت
    زاهــــــــــــدان
    نوشته ها
    1,214
    ميانگين پست در روز
    0.71
    مدل رام
    N O U G A T
    Xperia-Z3-Plus Android7.1
    تشکر
    687
    1,380 تشکر در 613 پست
    میانگین حضور
    2 دقيقه 50 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط rezamatrix نمایش پست ها
    سلام
    اول اینکه مدل E1 dual هست یه بار روت کرده بودم بعد به دلایلی از روت خارج کردم از زمانیکه از روت خارج کردم این مشکل حاد تر شد و یهو خاموش شد این دفعه تو اینستاگرام بودم که اینطور شد طوری که روی ارم سونی گیر کرد در جواب چیزی که گفتی تمام اینکارا رو کردم انگار طلسم شده هیچ عکس العملی نشون نمیده ولوم بالا و پاور رو خیلی نگه داشتم حتی فکر کنم یک دقیقه هم شد ولی باز همونطوره فقط مجبورم باطری رو در بیارم دوباره بذارم همین. اینم بگم که دیشب تا صبح گذاشتم روشن بمون صبح دیدم که خاموش شده راستی تو حالت خاموش تو شارژ میذارم ارم سونی میاد بعد از چندین ثانیه رو حالت شارژ باطری خالی پر میشه نمایان میشه ایا با این کار میتونم گوشی رو فلش بزنم ؟؟ رام مدل خود گوشی هم دارم با خاورمیانه امتحان کنم یا اروپا؟؟
    با سلام!

    گوشی رو یک یا دوساعت بذارید قشنگ فول شارژ بشه بعد فلش بزنید! در ضمن از نصب بودن درایو های گوشیتون مطمعن بشید که نصب شدن!

    رام های مناطق با هم تفاوت ندارن! خاورمیانه فلش بزنید!



    Most Powerful In Z Series

    XPERIA Z3 Plus

  5. #5
    کاربر سایت
    rezamatrix آواتار ها

    تاریخ عضویت
    _February_2013
    نوشته ها
    41
    ميانگين پست در روز
    0.02
    تشکر
    23
    5 تشکر در 4 پست
    میانگین حضور
    30 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Reza Besharati نمایش پست ها
    با سلام!

    گوشی رو یک یا دوساعت بذارید قشنگ فول شارژ بشه بعد فلش بزنید! در ضمن از نصب بودن درایو های گوشیتون مطمعن بشید که نصب شدن!

    رام های مناطق با هم تفاوت ندارن! خاورمیانه فلش بزنید!


    اها اینم بگم یه مشکل دیگه هم دارم نصب درایور با ویندوز 10 نصب نمیشه حتی اموزشش هم تو سایت دیدم ولی انگار با ویندوزم مشکل داره برای همینه که فکر کنم کار نکرده اینم بگم که شارژ کامل میکنمش ولی خیلی طول میکشه تا اسم سونی از بین بره تا به علامت شارژ برسه که باطری رو در میارم دوباره به شارژ میزنم تا علامت رو بیاره دیگه کلافه شدم هیچ عکس العملی انجام نمیده اها اینو بگم که دیروز کابل به لپتاپم وصل بود فلش تولز هم باز بود برای فلش زدن ولوم و پاور رو که نگه داشتم علامت ابی رنگ اومد بجای قرمز بعد یه لحظه ارم سونی خیلی کم رنگ اومد و از بین رفت این یعنی چی؟ معنیشو متوجه نمیشم که چی اتفاقی افتاد؟
    ویرایش توسط rezamatrix : 2018_01_21 در ساعت 18:23

  6. #6
    کاربر سایت
    rezamatrix آواتار ها

    تاریخ عضویت
    _February_2013
    نوشته ها
    41
    ميانگين پست در روز
    0.02
    تشکر
    23
    5 تشکر در 4 پست
    میانگین حضور
    30 ثانيه

    Title Icon

    متاسفانه هیچ عکس العملی به فلش زدن با توجه به نصب بودن فلشتولز و درایور نشون نمیده دیگه واقعا نمیدونم چیکار کنم

  7. #7
    کاربر سایت
    lameei آواتار ها

    تاریخ عضویت
    _December_2017
    نوشته ها
    2
    ميانگين پست در روز
    0.01
    تشکر
    0
    0 تشکر در 0 پست
    میانگین حضور
    نامشخص

    Title Icon

    نقل قول نوشته اصلی توسط rezamatrix نمایش پست ها
    متاسفانه هیچ عکس العملی به فلش زدن با توجه به نصب بودن فلشتولز و درایور نشون نمیده دیگه واقعا نمیدونم چیکار کنم

    دوست عزیز شما هاردت سوخته یه 150 تومن خرج کنی درست میشه

  8. #8
    کاربر سایت
    rezamatrix آواتار ها

    تاریخ عضویت
    _February_2013
    نوشته ها
    41
    ميانگين پست در روز
    0.02
    تشکر
    23
    5 تشکر در 4 پست
    میانگین حضور
    30 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط lameei نمایش پست ها
    دوست عزیز شما هاردت سوخته یه 150 تومن خرج کنی درست میشه

    هارد چی؟ مگه هارد گوشی بسوزه بالا نمیاد؟ مگه میشه؟ میشه یکی که واقعا تخصصی بلده بیاد بگه چی شده گوشیم؟ هنوز تو شوکم که برای گوشیم چه اتفاقی افتاده
    اخه ارزش داره 150 تومن خرجش کنم؟؟؟
    ویرایش توسط rezamatrix : 2018_01_21 در ساعت 20:39

  9. #9
    مدیر بخش
    Reza Besharati آواتار ها

    تاریخ عضویت
    _March_2014
    محل سکونت
    زاهــــــــــــدان
    نوشته ها
    1,214
    ميانگين پست در روز
    0.71
    مدل رام
    N O U G A T
    Xperia-Z3-Plus Android7.1
    تشکر
    687
    1,380 تشکر در 613 پست
    میانگین حضور
    2 دقيقه 50 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط rezamatrix نمایش پست ها
    اها اینم بگم یه مشکل دیگه هم دارم نصب درایور با ویندوز 10 نصب نمیشه حتی اموزشش هم تو سایت دیدم ولی انگار با ویندوزم مشکل داره برای همینه که فکر کنم کار نکرده اینم بگم که شارژ کامل میکنمش ولی خیلی طول میکشه تا اسم سونی از بین بره تا به علامت شارژ برسه که باطری رو در میارم دوباره به شارژ میزنم تا علامت رو بیاره دیگه کلافه شدم هیچ عکس العملی انجام نمیده اها اینو بگم که دیروز کابل به لپتاپم وصل بود فلش تولز هم باز بود برای فلش زدن ولوم و پاور رو که نگه داشتم علامت ابی رنگ اومد بجای قرمز بعد یه لحظه ارم سونی خیلی کم رنگ اومد و از بین رفت این یعنی چی؟ معنیشو متوجه نمیشم که چی اتفاقی افتاد؟
    با سلام!

    دوست عزیز گوشی شما هیچ مشکلی نداره و تنها راه حل درست شدنش فلش زدن هست!

    گوشی شما فلش نمیخوره به علت نصب نبودن درایو گوشی در ویندوز هست! دوباره آموزش نصب درایو در ویندوز 10 رو انجام بدید! اگر نمیتونید درایو ها رو نصب کنید برگردید ویندوز 7 گوشیتونو فلش بزنید!

    در ضمن اینم بگم هارد گوشی شما نسوخته! مگه الکیه هارد بسوزه :|

    + حتما قبل از فلش بذارید گوشی 2 ساعت شارژ بشه و بعد اقدام به فلش کنید! از فلش تولز نسخه 0.9.18.5 استفاده کنید
    ویرایش توسط Reza Besharati : 2018_01_22 در ساعت 12:12



    Most Powerful In Z Series

    XPERIA Z3 Plus

  10. #10
    کاربر سایت
    rezamatrix آواتار ها

    تاریخ عضویت
    _February_2013
    نوشته ها
    41
    ميانگين پست در روز
    0.02
    تشکر
    23
    5 تشکر در 4 پست
    میانگین حضور
    30 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Reza Besharati نمایش پست ها
    با سلام!

    دوست عزیز گوشی شما هیچ مشکلی نداره و تنها راه حل درست شدنش فلش زدن هست!

    گوشی شما فلش نمیخوره به علت نصب نبودن درایو گوشی در ویندوز هست! دوباره آموزش نصب درایو در ویندوز 10 رو انجام بدید! اگر نمیتونید درایو ها رو نصب کنید برگردید ویندوز 7 گوشیتونو فلش بزنید!

    در ضمن اینم بگم هارد گوشی شما نسوخته! مگه الکیه هارد بسوزه :|

    + حتما قبل از فلش بذارید گوشی 2 ساعت شارژ بشه و بعد اقدام به فلش کنید! از فلش تولز نسخه 0.9.18.5 استفاده کنید

    با سلام !
    مدیر عزیز در جواب تمام سوالاتت باید بگم که اولا درایور گوشی و فلش تولز رو بلاخره طبق اموزش ها در ویندوز 10 نصب کردم و هیچ مشکلی نداره دوما اینکه خیلی برام جالبه وقتی فلش تولز بازه با ولوم بالا نگه میدارم وصل میشه و تو حالت فست مود میره ولی وقتی گوشی خاموشه و ولوم پایین رو برای فلش زدن با مدت زمانی نگه میدارم هیچ عکس العملی نشون نمیده اتفاقا هم با فلش تولز 9.18.6 کار میکنم نمیدونم چرا عکس العملی نشون نمیده. وقتی با فست مود وصل میشه هم نمیتونم فلش بزنم لطفا اگه امکان داره طریقه اموزش دادن با فست مود و فلش زدن به گوشی رو توضیح بدید اگر امکانش هست چون با فست مود هم مشکل دارم کاری نمیکنه یعنی صفحه گوشی خاموشه لطفا راهنمایی کنید چیکار کنم.
    حتی با اسکرین شات میتونم براتون بذارم ببینیدکه فلش تولز هیچ عکس العملی نشون نمیده لطفا راهنماییم کنید ممنونم.

صفحه 1 از 2 12 آخرینآخرین

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •