:
دسترسی سریع
  • Guest
:

کاربران برچسب زده شده

نمایش نتایج: از 1 به 2 از 2

موضوع: مشکل آنتن بعد از فلش زدن

  1. #1
    کاربر سایت
    hitcher1995 آواتار ها

    تاریخ عضویت
    _October_2017
    محل سکونت
    oasis
    نوشته ها
    2
    ميانگين پست در روز
    0.00
    مدل رام
    Original Sony
    Xperia-Z5-Dual Android7.1
    تشکر
    1
    0 تشکر در 0 پست
    میانگین حضور
    نامشخص

    Title Icon مشکل آنتن بعد از فلش زدن

    سلام خدمت دوستان
    من چندروز پیش Z1 یکی از آشنایان رو فلش زدم ! بعد از اینکه گوشی بالا اومد دیگه سیم کارت رو نمیشناخت و بیس باند گوشی unknown شده بود
    تو اینترنتم چرخیدم و خیلیا میگفتن باید ران L39u رو نصب کنم که اندروید 4.4ـه ! ولی تا قبل اون این گوشی داشت با اندروید 5 کار میکرد و مشکلی نداشت
    حتی قبلا هم این گوشی رو فلش زدم و مشکلی نداشت واین دفعه حتی از repaire برنامه سونی هم استفاده کردم مشکل رو حل نکرد.
    مدل گوشی هم C6903 هست
    ممنون میشم کمکم کنید

  • #2
    کاربر نیمه فعال
    lex loger آواتار ها

    تاریخ عضویت
    _May_2014
    محل سکونت
    مازندران
    سن
    30
    نوشته ها
    71
    ميانگين پست در روز
    0.03
    مدل رام
    رسمی
    Xperia-X Android8.0
    تشکر
    4
    32 تشکر در 31 پست
    میانگین حضور
    7 ثانيه

    Title Icon

    باید با باکس SE Tool فلش شه و بیس باند گوشی ترمیم بشه


  • کلمات کلیدی این موضوع

    مجوز های ارسال و ویرایش

    • شما نمیتوانید موضوع جدیدی ارسال کنید
    • شما امکان ارسال پاسخ را ندارید
    • شما نمیتوانید فایل پیوست کنید.
    • شما نمیتوانید پست های خود را ویرایش کنید
    •