:
دسترسی سریع
  • Guest
:
تکنولایف

کاربران برچسب زده شده

نمایش نتایج: از 1 به 4 از 4

موضوع: مشکل فعال نشدن حالت Flash mode

  1. #1
    کاربر سایت
    senator mm آواتار ها

    تاریخ عضویت
    _November_2013
    محل سکونت
    شیراز
    نوشته ها
    16
    ميانگين پست در روز
    0.01
    مدل رام
    Stock
    Xperia-M4-Aqua-Dual Android5.0
    تشکر
    6
    4 تشکر در 4 پست
    میانگین حضور
    3 ثانيه

    Title Icon مشکل فعال نشدن حالت Flash mode

    سلام کابل رو که یه گوشی وصل میکنم فقط حالت شارژ شدن داره انگار اصلا دیتا کار نمیکنه.از کابل اطمینان دارم که فقط برا شارژ نیست
    حالا میخوام فلشش کنم حالت فلش مود یا فست بوتم فعال نمیشه و ویندوز ارور Device not recognized میده .ولی از درایورا مطمینم که مشکلی نداره چون گوشیای دیگه این مشکلو نداره و به فلش مود میرن.
    من به سوکت شارژ گوشی مشکوکم که دیتا رو دیگه نمیشناسه و فقط پین شارژش کار میکنه
    بنظرتون چیکار کنم . مشکل از جای دیگه میتونه باشه ؟

    محل تبلیغات
  2. #2
    کاربر فعال
    MEYSAMKIA آواتار ها

    تاریخ عضویت
    _July_2016
    محل سکونت
    سندیکای غرب
    نوشته ها
    116
    ميانگين پست در روز
    0.13
    مدل رام
    R R
    Xperia-Z Android8.0
    تشکر
    653
    65 تشکر در 44 پست
    میانگین حضور
    25 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط senator mm نمایش پست ها
    سلام کابل رو که یه گوشی وصل میکنم فقط حالت شارژ شدن داره انگار اصلا دیتا کار نمیکنه.از کابل اطمینان دارم که فقط برا شارژ نیست
    حالا میخوام فلشش کنم حالت فلش مود یا فست بوتم فعال نمیشه و ویندوز ارور Device not recognized میده .ولی از درایورا مطمینم که مشکلی نداره چون گوشیای دیگه این مشکلو نداره و به فلش مود میرن.
    من به سوکت شارژ گوشی مشکوکم که دیتا رو دیگه نمیشناسه و فقط پین شارژش کار میکنه
    بنظرتون چیکار کنم . مشکل از جای دیگه میتونه باشه ؟
    سلام یا پورت یو اس بی مشکل داره یا سوکت گوشی ! پورت های دیگه رو هم امتحان کردید؟
    وقتی که گوش ها زنگ زده اند

    عاقلانه ترین کار، سکوت است

    گاهی برای کشـیدنِ فـریـاد

    هـزاران پیکـاســو هـم کـافـی نیسـت …

  3. #3
    کاربر سایت
    senator mm آواتار ها

    تاریخ عضویت
    _November_2013
    محل سکونت
    شیراز
    نوشته ها
    16
    ميانگين پست در روز
    0.01
    مدل رام
    Stock
    Xperia-M4-Aqua-Dual Android5.0
    تشکر
    6
    4 تشکر در 4 پست
    میانگین حضور
    3 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط MEYSAMKIA نمایش پست ها
    سلام یا پورت یو اس بی مشکل داره یا سوکت گوشی ! پورت های دیگه رو هم امتحان کردید؟
    اره با همه پورتا امتحان کردم،هم با لپ تاپ هم با pc ولی فرقی نکرد.
    تشکر شده توسط :
    MEYSAMKIA

  4. #4
    کاربر سایت
    senator mm آواتار ها

    تاریخ عضویت
    _November_2013
    محل سکونت
    شیراز
    نوشته ها
    16
    ميانگين پست در روز
    0.01
    مدل رام
    Stock
    Xperia-M4-Aqua-Dual Android5.0
    تشکر
    6
    4 تشکر در 4 پست
    میانگین حضور
    3 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط MEYSAMKIA نمایش پست ها
    سلام یا پورت یو اس بی مشکل داره یا سوکت گوشی ! پورت های دیگه رو هم امتحان کردید؟
    سلام.سوکت شارژ رو عوض کردم ولی بازم حل نشد! مشکل از کجا میتونه باشه ؟

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •