:
دسترسی سریع
  • Guest
:

کاربران برچسب زده شده

صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 15

موضوع: رام غیر رسمی KitKat 4.4.3 AOSX xperia goفقط برای بوت لودر باز

  1. #1
    کاربر سایت
    Mahdi Mahdi Mahdi آواتار ها

    تاریخ عضویت
    _November_2015
    محل سکونت
    مشهد
    نوشته ها
    24
    ميانگين پست در روز
    0.01
    مدل رام
    KitKat AOSP
    Xperia-Go Android4.4.3
    تشکر
    16
    8 تشکر در 5 پست
    میانگین حضور
    3 ثانيه

    Title Icon رام غیر رسمی KitKat 4.4.3 AOSX xperia goفقط برای بوت لودر باز

    به نام خدا ...


    رام غیر رسمی برای xperia go با سرعت عالی و فقط با یک باگ (FM RADIO ) !!!!

    این تقریبا شبیه رام های رسمی هست . فقط برای بوت لودر باز

    این رام خودش برنامه و FrameWork گوگل روش نصبه دیگه لازم به دانلود Gapps نیست !

    پیش نیاز ها :

    فقط بوت لودر باز


    ویژگی ها :

    1- TWRP ریکاوری نسخه 2.7.0.0
    2- این رام روت شده است .
    3- پشتیبانی کامل از زبان فارسی


    توجه : از مرحله 3 تا مرحله 6 در ریکاوری انجام می شود .

    در ضمن مرحله 3 اختیاری بوده و فقط برای احتیاط می باشد .

    روش نصب

    1- دانلود رام AOSX-4.4.3_r1.1-lotus-V3.0
    2- استخراج Boot.img و فلش آن از طریق fastboot
    3- بعد از فلش زدن بوت ، به ریکاوری رفته و گزینه Backup را زده و تیک سیستم و بوت را بزنید و گزینه پایین را Swipe کنید .
    4- data و dalvik-cache وایپ کنید
    5- به قسمت Mount رفته و تیک System را بردارید .
    6- بعد رام را نصب کنید .



    اگر به مشکلی یا خطایی برخورد کردید ، اطلاع بدید تا در اسرع وقت بر طرف کنم .

    منبع : XDA Developer
    تصاوير پيوست شده تصاوير پيوست شده
    ویرایش توسط Mahdi Mahdi Mahdi : 2016_05_11 در ساعت 13:04
    3 کاربر از Mahdi Mahdi Mahdi به خاطر این پست تشکر کردند.
    Masoud.Ser,MαHDi,Payam_Tamiji

  • #2
    معاون بازنشسته
    Masoud.Ser آواتار ها

    تاریخ عضویت
    _February_2013
    محل سکونت
    Mashhad
    سن
    30
    نوشته ها
    7,827
    ميانگين پست در روز
    2.59
    Xperia-Z5 Android6.0.1
    تشکر
    2,171
    13,433 تشکر در 5,248 پست
    میانگین حضور
    12 دقيقه 4 ثانيه

    Title Icon

    باتشکر.
    لطفا منبع و پیش نیاز و در صورت امکان اسکرین شات هم قرار بدید
    تا کامل شه تاپیک.
    تشکر شده توسط :
    MαHDi

  • #3
    کاربر سایت
    Mahdi Mahdi Mahdi آواتار ها

    تاریخ عضویت
    _November_2015
    محل سکونت
    مشهد
    نوشته ها
    24
    ميانگين پست در روز
    0.01
    مدل رام
    KitKat AOSP
    Xperia-Go Android4.4.3
    تشکر
    16
    8 تشکر در 5 پست
    میانگین حضور
    3 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Masoud.Ser نمایش پست ها
    باتشکر.
    لطفا منبع و پیش نیاز و در صورت امکان اسکرین شات هم قرار بدید
    تا کامل شه تاپیک.
    چشم حتما
    2 کاربر از Mahdi Mahdi Mahdi به خاطر این پست تشکر کردند.
    Masoud.Ser,Payam_Tamiji

  • #4
    کاربر سایت
    nimfa آواتار ها

    تاریخ عضویت
    _September_2015
    نوشته ها
    21
    ميانگين پست در روز
    0.01
    Xperia-Go Android5.0.1
    تشکر
    8
    9 تشکر در 4 پست
    میانگین حضور
    4 ثانيه

    Title Icon

    بعد از نصب کردن این رام ، بعد از نشون دادن لوگوی سونی و تیم aosx صفحه سیاه میشه و هیچی بالا نمیاد..

    لطفاً پیگیری کنید

  • #5
    کاربر سایت
    Mahdi Mahdi Mahdi آواتار ها

    تاریخ عضویت
    _November_2015
    محل سکونت
    مشهد
    نوشته ها
    24
    ميانگين پست در روز
    0.01
    مدل رام
    KitKat AOSP
    Xperia-Go Android4.4.3
    تشکر
    16
    8 تشکر در 5 پست
    میانگین حضور
    3 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط nimfa نمایش پست ها
    بعد از نصب کردن این رام ، بعد از نشون دادن لوگوی سونی و تیم aosx صفحه سیاه میشه و هیچی بالا نمیاد..

    لطفاً پیگیری کنید
    ظاهرا شما فقط بوت رو فلش زدی ، بعد از فلش بوت باید به محض این که لوگوی سونی رو مشاهده کردی ، دکمه ولوم رو چندبار بزن (ولوم پایین یا بالا فرقی نداره ) بعد حتما باید data و dalvik cache وایپ بشن ، بعد رامی رو که دانلود کردی از همونجا گزینه install رو بزن و محل فایل رو پیدا کن و فلش بزن
    تشکر شده توسط :
    Payam_Tamiji

  • #6
    کاربر سایت
    bia2business آواتار ها

    تاریخ عضویت
    _July_2016
    نوشته ها
    2
    ميانگين پست در روز
    0.00
    Xperia-Go Android4.0.1
    تشکر
    0
    1 تشکر در 1 پست
    میانگین حضور
    1 ثانيه

    Question

    با سلام خدمت شما دوست عزیز،
    این رامی که شما زحمت کشیدین را دقیقا قدم به قدم طبق دستورات شما نصب کردم اما بعد از اتمام کار لوگوی سونی ظاهر میشه و بعد از لوگو صفحه لودینگ اندروید ظاهر میشه که چهارتا دایره رنگی هستند که مداوم به هم نزدیک و از هم دور میشوند، حدود نیمساعت روی صفحه ی لودینگ صبرش دادم ولی باز مداوم روی همین صفحه میمونه و دیگر هیچ اتفاقی صورت نمیگیره.
    اگر براتون ممکن هست من را راهنمایی کنید که کجای کاره من اشتباه بوده ممنون میشم.
    با تشکر و ارزوی موفقیت برای شما.....
    ویرایش توسط bia2business : 2016_08_11 در ساعت 00:20 دلیل: غلط املایی

  • #7
    معاون انجمن
    Mostafa آواتار ها

    تاریخ عضویت
    _July_2013
    محل سکونت
    Kerman
    سن
    25
    نوشته ها
    5,024
    ميانگين پست در روز
    1.76
    مدل رام
    Stock
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    1,102
    5,527 تشکر در 3,094 پست
    میانگین حضور
    3 دقيقه 15 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط bia2business نمایش پست ها
    با سلام خدمت شما دوست عزیز،
    این رامی که شما زحمت کشیدین را دقیقا قدم به قدم طبق دستورات شما نصب کردم اما بعد از اتمام کار لوگوی سونی ظاهر میشه و بعد از لوگو صفحه لودینگ اندروید ظاهر میشه که چهارتا دایره رنگی هستند که مداوم به هم نزدیک و از هم دور میشوند، حدود نیمساعت روی صفحه ی لودینگ صبرش دادم ولی باز مداوم روی همین صفحه میمونه و دیگر هیچ اتفاقی صورت نمیگیره.
    اگر براتون ممکن هست من را راهنمایی کنید که کجای کاره من اشتباه بوده ممنون میشم.
    با تشکر و ارزوی موفقیت برای شما.....
    سلام دوست عزیز
    بوت شدن رام برای اولین بار زمان زیادی میبره...
    شما سعی کنید اول فایل های مورد نیاز رام رو فلش کنید و بعدش افزونه ها رو...
    سوالی ک ازتون داشتم اینه!
    پارتیشن های سیستم دیتا و کش رو فرمت کردین قبل فلش زدن رام از ریکاوری؟

    Sent from my E2312 using Tapatalk

  • #8
    کاربر سایت
    bia2business آواتار ها

    تاریخ عضویت
    _July_2016
    نوشته ها
    2
    ميانگين پست در روز
    0.00
    Xperia-Go Android4.0.1
    تشکر
    0
    1 تشکر در 1 پست
    میانگین حضور
    1 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط Mostafa نمایش پست ها
    سلام دوست عزیز
    بوت شدن رام برای اولین بار زمان زیادی میبره...
    شما سعی کنید اول فایل های مورد نیاز رام رو فلش کنید و بعدش افزونه ها رو...
    سوالی ک ازتون داشتم اینه!
    پارتیشن های سیستم دیتا و کش رو فرمت کردین قبل فلش زدن رام از ریکاوری؟

    Sent from my E2312 using Tapatalk

    با سلام و سپاس خدمت معاون محترم آقا مصطفی...
    طبق راهنمایی مجدد شما چک کردم و دیدم که عملیات وایپ را به درستی انجام نداده بودم..
    مشکلم به کل حل شد و اندروید به درستی و بدون مشکل بوت شد..
    ایشالا همیشه سلامت و پیروز و سربلند باشید، یا علی....
    تشکر شده توسط :
    Mostafa

  • #9
    معاون انجمن
    Mostafa آواتار ها

    تاریخ عضویت
    _July_2013
    محل سکونت
    Kerman
    سن
    25
    نوشته ها
    5,024
    ميانگين پست در روز
    1.76
    مدل رام
    Stock
    Xperia-M4-Aqua-Dual Android6.0.1
    تشکر
    1,102
    5,527 تشکر در 3,094 پست
    میانگین حضور
    3 دقيقه 15 ثانيه

    Title Icon

    نقل قول نوشته اصلی توسط bia2business نمایش پست ها
    با سلام و سپاس خدمت معاون محترم آقا مصطفی...
    طبق راهنمایی مجدد شما چک کردم و دیدم که عملیات وایپ را به درستی انجام نداده بودم..
    مشکلم به کل حل شد و اندروید به درستی و بدون مشکل بوت شد..
    ایشالا همیشه سلامت و پیروز و سربلند باشید، یا علی....
    خواهش دوست عزیز،ولی صرفا جهت اطلاع!
    این پست اسپم محصوب میشه،از دکمه تشکر باید استفاده کنید

    Sent from my E2312 using Tapatalk

  • #10
    کاربر سایت
    armaz97 آواتار ها

    تاریخ عضویت
    _February_2014
    نوشته ها
    4
    ميانگين پست در روز
    0.00
    Xperia-Go
    تشکر
    2
    0 تشکر در 0 پست
    میانگین حضور
    6 ثانيه

    Title Icon

    سلام من این رام رو نصب کردم ولی متاسفانه آنتن ندارم - راه حلی پیشنهاد میکنین؟

  • صفحه 1 از 2 12 آخرینآخرین

    کلمات کلیدی این موضوع

    مجوز های ارسال و ویرایش

    • شما نمیتوانید موضوع جدیدی ارسال کنید
    • شما امکان ارسال پاسخ را ندارید
    • شما نمیتوانید فایل پیوست کنید.
    • شما نمیتوانید پست های خود را ویرایش کنید
    •